Je ne peux faire aucunes actions ...

C

crackb82

De passage
28 Novembre 2015
6
0
1
#1
Bonsoir,
Je viens d'avoir les sims 4, après avoir fait la (longue) installation, j'ai créer un foyer de 2 sims.
J'ai créer une maison, je l'ai meublé.
Donc jusque là tout va bien.
Après avoir faire cela, j'ai voulu lancé le Mode Vie et là, problème ...
Quand j'appuie sur un meuble, sur un autre Sim, sur un endroit pour se déplacer, mon curseur indique une roue..

Comment faire ?
Merci de votre aide ^^
 

Nannie

Nannie

Dieu du forum
Donateur <3
Bras droit du forum
19 Janvier 2009
8 158
41
78
52
#2
Bonsoir,

ta version du jeu est-elle une version officielle ou crackée ?
 

Dyo

Dyo

Dieu du forum
Dirigeant du forum libre
Policier branché
Donateur <3
6 Janvier 2009
16 098
3 483
183
48
#4
Bonjour,

Quelle est ta configuration de pc ? Voir tuto pour savoir si ton jeu tourne sur ton pc.

Tes pilotes sont-ils à jour ? Voir tuto si tu ne sais pas comment faire.
 

C

crackb82

De passage
28 Novembre 2015
6
0
1
#6
Dyokabb a dit:
Bonjour,

Quelle est ta configuration de pc ? Voir tuto pour savoir si ton jeu tourne sur ton pc.

Tes pilotes sont-ils à jour ? Voir tuto si tu ne sais pas comment faire.
Merci pour ces liens, J'ai "minimum" qui est validé et "recommended" en rouge
Ca veut dire quoi ?

Merci d'avance ^^
 

Dyo

Dyo

Dieu du forum
Dirigeant du forum libre
Policier branché
Donateur <3
6 Janvier 2009
16 098
3 483
183
48
#7
Que ton pc n'est pas assez puissant pour faire tourner correctement le jeu ;)

Je déplacerais ton sujet dans Aide technique dès que tu auras répondu.
 

C

crackb82

De passage
28 Novembre 2015
6
0
1
#8
Dyokabb a dit:
Que ton pc n'est pas assez puissant pour faire tourner correctement le jeu ;)

Je déplacerais ton sujet dans Aide technique dès que tu auras répondu.
Ah mince alors ...
Merci de l'aide en tout cas ^^