Mes Sims n’exécutent plus aucune actions

Laraxus

Laraxus

Pose ses valises
3 Septembre 2015
27
0
1
Salut à tous, j'ai un gros problème depuis que j'ai installer les sims 4 vivre ensemble. Quand je demande à un de mes sims de faire une action, il ne réagit qu'une fois sur 100. C'est très gênant :(
Si vous savez comment résoudre ce problème dites le moi svp :)
 

3lodiie

3lodiie

Adminasse ! ;p
Dirigeant du forum libre
4 Décembre 2009
13 734
3 090
143
28
07 - Ardèche
3lodiie26.tumblr.com
Bonjour Laraxus,

Est-ce que tu possèdes des Mods dans ton jeu ? Car ça peut interférer avec les actions, s'ils n'ont pas été mis à jour ! Tente de lancer ton jeu à vide sans remettre tes Mods mais bien tes sauvegardes pour jouer, voir si cela change quelque chose ;)
 

Laraxus

Laraxus

Pose ses valises
3 Septembre 2015
27
0
1
Merci pour ta réponse :)
Oui, j'ai pleins de mods dans mon jeu, mais jusque là je n'ai jamais eu de problèmes. Je viens d'essayer de lancer le jeu sans les mods et tout à l'air de bien fonctionner!
Maintenant que je sais d'où viens le problème est-ce qu'il y a un moyen de savoir quels sont les mods qui font buguer le jeu??
 

graindemais33

graindemais33

Dieu du forum
8 Juin 2009
5 568
1 491
113
28
soit tu es bien organisé et tes mods sont triés par dossier et donc tu as juste à essayer de lancer ton jeu en rajoutant dossier par dossier tes mods, soit tu les rajoute un par un....
moi c'était que des coiffures ou objets, donc j'ai viré (oooouf, pas des trucs que je me sers bcp)
 

Laraxus

Laraxus

Pose ses valises
3 Septembre 2015
27
0
1
Mes mods ne sont pas très organisés, y'en a dans des dossiers et y'en a d'autres qui traînes tout seuls... Je vais essayer d'avoir un peu de patience!
 

Laraxus

Laraxus

Pose ses valises
3 Septembre 2015
27
0
1
J'ai vérifier tout mes mods et j'ai enfin retrouver les responsables! Merci à vous pour vos conseils! :)